当前位置:八联网络科技帮助中心 > 邮箱常见问题 > 邮箱故障
帮助流程
如果在使用我们的产品中遇到问题,建议您在“常见问题”中查询解决方法;
如果没有找到该问题的解决方法,您可以在“问题搜索”中进行搜索;
如果搜索后没有找到满意答案,您可以“在线客服”,我们会尽快给您答复。
错误代码0x800CCC0E, 0x800CCC0F, 0x8004210B 或 0x80042108
作者:客服中心 文章来源:八联网络科技 更新时间:2015-06-29

征状

 

工作 ’server name - 传送及接收中已报告错误 (0x800ccc0f)服务器连结中断。如果这个问题继续,请与您的服务器管理者或 Internet 服务供货商 (ISP) 连络。服务器已回应:

 

 工作 ’SMTP server name - 传送及接收中已报告错误 (0x80042109):「Outlook 无法连接到外寄 (SMTP) 电子邮件服务器。如果仍收到此讯息,请连络服务器管理员或 Internet 服务供货商 (ISP)

 

 

您还可以参考微软的官方网站
http://support.microsoft.com/kb/813514/zh-tw

 

可能原因

 

1. 您没有联机至因特网或网络
2.
账号设定错误
3. Outlook
中的用户配置文件损毁
4. POP3
服务器上的电子邮件项目损毁
5.
您的反病毒软件软件的设定不正确
6.
计算机已经移除 Outlook Express,或是 Outlook Express 的安装已经损毁
7.
个人防火墙软件的设定不正确

  

解决方案

 

1. 确认您已联机至因特网
2.
确认您的账户设定
   
账户设定一般为:
    POP3: mail.yourdomainname.com
    SMTP: smtp.yourdomainname.com
                
或您互联网服务供货商的 SMTP

 

3. 暂时在您的反病毒软件中停用扫描电子邮件功能  
4.
Outlook中重新设置电子邮件帐户

上一个文章:错误代码0x800CCC6F

下一个文章:错误代码0x800CCC6A